分析家公式網,免費股票公式,股票軟件下載站 用戶登錄  |  用戶 注冊
主力籌碼趨向指標和超級主升指標
  • 軟件大小:3.00 KB
  • 推薦星級:
  • 更新時間:2019-06-10 01:38:21
  • 軟件類別: 國產軟件 / 大智慧L2公式
  • 軟件語言:簡體中文
  • 授權方式: 免費版
  • 聯系方式:暫無聯系方式
  • 官方主頁: Home Page
  • 點擊大圖:  【一鍵轉帖到論壇】
  • 插件情況:
  • 運行環境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相關Tags:主力籌碼趨向  超級主升  
  • (0)0%
    (0)0%

軟件介紹

 主力籌碼趨源碼:

VAR1:=1;
VAR3:=MA(CLOSE,13);
VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);
VAR5:=LLV(LOW,75);
VAR6:=HHV(HIGH,75);
VAR7:=(VAR6-VAR5)/100;
VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);
VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);
VARA:=3*VAR8-2*SMA(VAR8,15,1);
VARB:=3*VAR9-2*SMA(VAR9,15,1);
VARC:=100-VARB;
主力籌碼趨向: (100-VARA)*VAR1,COLOR0099FF;
VARD:=主力籌碼趨向>VAR4;
VARE:=REF(LOW,1)*0.9;
VARF:=LOW*0.9;
VAR11:=EMA(VARF,30);
VAR12:=CLOSE-REF(CLOSE,1);
VAR13:=MAX(VAR12,0);
VAR14:=ABS(VAR12);
VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;
VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;
VAR17:=BARSCOUNT(CLOSE);
VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;
VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;
VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);
VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;
VAR1D:=SMA(VAR1C,4,1);
VAR1E:=SMA(VAR1D,3,1);
VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;
VAR20:=VAR18<=25 AND VAR19<-95 AND VAR1F>20 AND VAR1B<-30 AND VAR1E<30 AND VAR11-CLOSE>=-0.25 AND VAR15<22 AND VAR16<28 AND VAR17>50;
STICKLINE(VARD,VAR4,主力籌碼趨向,1,0),COLOR0099FF;
STICKLINE(VAR20,0,80,1,0),COLORRED,LINETHICK3 ;
主力做底軸線:95,COLORYELLOW ,LINETHICK2 ;
主力做大底軸線:100,COLORMAGENTA ,LINETHICK3 ;
主力做頂軸線:0,COLORCYAN ,LINETHICK2 ;
中線軸: 15,COLORWHITE ,LINETHICK2 ;
 
 
超級主升源碼
VAR11:=3*SMA((C-LLV(L,180))/(HHV(H,180)-LLV(L,180))*100,5,1)
-2*SMA(SMA((C-LLV(L,180))/(HHV(H,180)-LLV(L,180))*100,180,1),15,1);
超級主升:EMA(VAR11,5), LINETHICK2,COLOR6600FF;
DRAWBAND(超級主升,255,100,0);
100,LINETHICK2 ,COLOR999999;
STICKLINE(CROSS(超級主升,100),100,120,3,0),COLORLIRED;
DRAWTEXT(CROSS(超級主升,100),100,'↖超級主升'),COLORYELLOW;

下載地址(點擊下圖進入下載地址網頁)

    主力籌碼趨向指標和超級主升指標下載

軟件評論評論內容只代表網友觀點,與本站立場無關!

   評論摘要(共 0 條,得分 0 分,平均 0 分) 查看完整評論

下載說明

* 下載方法:點擊上面的綠色圖片(圖片有“下載地址”文字),就新開一個頁面,點擊“本地高速下載”,或者點擊文字“下載地址1”即可下載軟件

* 本網站提供各類股票軟件(大智慧股票軟件 股票軟件哪個好 股票軟件下載 通達信股票軟件 同花順軟件 飛狐軟件 文華軟件 期貨軟件 手機炒股軟件 指南針股票軟件 東方財富通)和各種股票軟件公式指標(大智慧公式 通達信公式 同花順公式 操盤手公式 文華公式 飛狐公式 等等股票公式 股票價格計算公式 股票公式網 股票公式大全 股票公式論壇),還有各類股票書籍(股票入門書籍下載 股票書籍下載 股票書籍免費下載),都網上搜集轉載可以免費下載
* 請一定升級到最新版WinRAR才能正常解壓本站提供的軟件!

本網提供的公式文件說明:
* alg格式股票公式,僅僅可以用飛狐交易師股票軟件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系統股票軟件使用,少部分可以用分析家股票軟件引入使用;
* exp格式股票公式,僅可以用大智慧經典版股票軟件引入使用;
* tnc和tni格式股票公式,僅可以用通達信新引入使用,例如可以用通達信股票軟件引入使用;
* tne,tn6格式公式,可以用通達信公式編輯器5.0版導入,推薦通達信短線極品版本;
* hxf格式股票公式,僅可以用同花順股票軟件引入使用。
以上的各種軟件都可以在本網股票軟件欄目找到并下載!

* 關于股票公式時間限制,如果在引入大智慧公式,交易師公式或者飛狐公式的時候,發現公式名稱欄是空白的,這時候調整電腦時間到1997年,又能出現公式名稱 ,并且能正常顯示,可能是公式使用期限已過。
* 關于公式解密收費解密大智慧公式(FNC格式)大智慧股票池,同花順公式(hxf格式),操盤手公式(daf),飛狐公式(alg),博易大師公式,文華公式等等源碼,可解密完全加密定向加密公式或延時,收費服務無意勿擾,聯系QQ984388831。

* 關于股票公式源碼編輯
本網提供的源碼,一般都可以編輯成公式,如果不明白公式的編輯,在本頁右側教程錄像可參考,或者找公式教程資料學習,請搜索:教程

* 如果您發現下載鏈接錯誤,請點擊報告錯誤謝謝!
* 站內提供的所有軟件包含和諧及注冊碼均是由網上搜集,若侵犯了你的版權利益,敬請來信通知我們!

關于本站 | 網站幫助 | 廣告合作 | 下載聲明 | 友情連接 | 網站地圖 |

聲明:本站所有股票軟件、股票書籍和股票新聞均免費。站內所有廣告,如有收費行為,均與本站無任何關系!請網友小心謹慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
頁面執行時間:6,000.00000 毫秒
澳门赌场在线赌博 章丘市| 繁昌县| 红原县| 平泉县| 云浮市| 巫山县| 阿拉善左旗| 汝南县| 灵宝市| 易门县| 连州市| 桂平市| 合川市| 万全县| 礼泉县| 常德市| 文化| 呼图壁县| 天柱县| 吉安市| 理塘县| 页游| 尚义县| 澄迈县| 绥中县| 大兴区| 宽甸| 手游| 辛集市| 和田市| 泰来县| 周口市| 临澧县| 仙游县| 梓潼县| 黄石市| 象州县| 黎平县| 沭阳县| 手游| 将乐县| 大厂| 峡江县| 九寨沟县| 邹平县| 庆阳市| 都兰县| 神农架林区| 八宿县| 法库县| 新营市| 岱山县| 木兰县| 长兴县| 高邮市| 满洲里市| 祥云县| 阿坝| 万荣县| 法库县| 陇南市| 林甸县| 勐海县| 通榆县| 昭觉县| 慈利县| 积石山| 沾化县| 黔东| 兰州市| 古蔺县| 张家港市| 崇阳县| 萨迦县| 合水县| 娱乐| 珠海市| 清镇市| 昌图县| 奉化市| 万山特区| 深泽县| 勃利县| 图木舒克市| 康保县| 博罗县| 乐都县| 辽宁省| 虎林市| 会理县| 云龙县| 天峨县| 游戏| 邹城市| 扎鲁特旗| 和田市| 蒙自县| 克东县| 古丈县| 弋阳县| 达尔| 昌江| 富平县| 平邑县| 哈密市| 宜城市| 巍山| 札达县| 贵阳市| 绍兴县| 栾川县| 丽水市| 宜城市| 华池县| 荆州市| 永定县| 上虞市| 周宁县| 天等县| 佛山市| 丽水市| 太原市| 阳谷县| 广东省| 田东县| 彩票| 翁源县| 汕尾市| 嘉禾县| 庆安县| 静乐县| 盈江县| 修文县| 龙海市| 乌审旗| 嘉定区| 兴文县|